T5 Zone
RAPPEL :
Le forum ainsi que ses gestionnaires (administrateurs, modérateurs...) ne peuvent être tenus responsables de vos écrits qui restent sous VOTRE unique responsabilité (même si l'équipe de T5zone reste vigilante).
Tout message contrevenant aux lois françaises en vigueur sont interdits et n'engage que vous juridiquement.
T5zone est un forum privé nécessitant une inscription personnelle pour participer, lire, écrire (excepté la partie petite annonce qui reste public). De ce fait, tout ce qui est écrit, diffusé sur le forum T5zone reste du "domaine privé au forum T5zone" et ne peut être diffusé, copié par quelques moyens que se soit, par exemple numérique (site internet, forum, ...), format papier...
Au plaisir de vous lire.
L'équipe T5zone
RASSO NATIONAL 2017
Adhérer à l’association T5zone.com
Partenaires de l’association T5zone.com
Pièces Combi transporter T5 - MECATECHNIC
Accès à la boutique T5zone.com
Derniers sujets
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée


Batteries auxiliaires neuves se déchargent

Voir le sujet précédent Voir le sujet suivant Aller en bas

Batteries auxiliaires neuves se déchargent

Message  mariebd le Mar 9 Jan 2018 - 0:38

Bonsoir
Je suis propriétaire d'un T5 California de 2006. Je viens de changer mes 2 batteries auxiliaires par des neuves mais elles se déchargent alors que rien n'est allumé. Par exemple, le soir ma console indique 100%. le lendemain matin elle est 80% voir 70% parfois.
voici les indicateurs que j'ai ce soir, le camion n'ayant pas bougé aujourd'hui:
12.6V 80% -0.2A
Au meme moment sur mon controleur de charge (que j'ai ajouter pour brancher un panneau solaire) j'ai:
12.3V
D'où peut venir cette décharge de mes batteries? Pour info, ma batterie moteur est neuve également.

mariebd
Nouveau membre
Nouveau membre

Féminin Age : 43
Messages : 7
Date d'inscription : 04/07/2017
Localisation (Ville) : gévezé
N° de Département : 35

Revenir en haut Aller en bas

Re: Batteries auxiliaires neuves se déchargent

Message  jrm le Mar 9 Jan 2018 - 8:42

souvent c'est le Webasto (chauffage qui d....e..) qui est sur le calif branché sur l'aux ...
fait un test en enlevant le fusible pour la nuit ....

_________________
Transporter/Caravelle import 2007 / 130 cv/BNZ/ 265 000 km/ 8 places..
avatar
jrm
As du volant
As du volant

Masculin Age : 59
Messages : 942
Date d'inscription : 09/04/2014
Localisation (Ville) : nyons
N° de Département : 26
Profession : commerçant

Revenir en haut Aller en bas

Re: Batteries auxiliaires neuves se déchargent

Message  luluT55 le Mar 9 Jan 2018 - 8:55

sort un fusible 1 a 1 jour après jour et regarde bien quel jour tu aura consommé et suis le circuit .

_________________
transporter tdi 140 ch  2011   35000KM
avatar
luluT55
Conducteur T5
Conducteur T5

Masculin Age : 60
Messages : 492
Date d'inscription : 13/09/2016
Localisation (Ville) : CAMOEL
N° de Département : 56

Revenir en haut Aller en bas

Re: Batteries auxiliaires neuves se déchargent

Message  Tigrou le Mar 9 Jan 2018 - 8:55

Ca peut mais c'est quand même bizarre si ça le faisait pas avant !
J'aimerais bien qu'on m'explique

_________________
California confort T5 TDI - Moteur BNZ - FAP - 130 Ch de 2008  [Vous devez être inscrit et connecté pour voir cette image]
California T4 2.4D (vendu)         [Vous devez être inscrit et connecté pour voir cette image]

Association ou on peut adopter ou soutenir : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
Tigrou
As du volant
As du volant

Masculin Age : 55
Messages : 718
Date d'inscription : 30/12/2016
Localisation (Ville) : Au sud de Perpignan
N° de Département : 66

Revenir en haut Aller en bas

Re: Batteries auxiliaires neuves se déchargent

Message  jrm le Mar 9 Jan 2018 - 9:26

Il a le Webasto en panne .... (voir son autre post) peut être en court jus ...

_________________
Transporter/Caravelle import 2007 / 130 cv/BNZ/ 265 000 km/ 8 places..
avatar
jrm
As du volant
As du volant

Masculin Age : 59
Messages : 942
Date d'inscription : 09/04/2014
Localisation (Ville) : nyons
N° de Département : 26
Profession : commerçant

Revenir en haut Aller en bas

Re: Batteries auxiliaires neuves se déchargent

Message  Tigrou le Mar 9 Jan 2018 - 11:23

OK, ceci explique cela !

_________________
California confort T5 TDI - Moteur BNZ - FAP - 130 Ch de 2008  [Vous devez être inscrit et connecté pour voir cette image]
California T4 2.4D (vendu)         [Vous devez être inscrit et connecté pour voir cette image]

Association ou on peut adopter ou soutenir : [Vous devez être inscrit et connecté pour voir ce lien]
avatar
Tigrou
As du volant
As du volant

Masculin Age : 55
Messages : 718
Date d'inscription : 30/12/2016
Localisation (Ville) : Au sud de Perpignan
N° de Département : 66

Revenir en haut Aller en bas

Batteries auxiliaires neuves se déchargent

Message  mariebd le Mar 9 Jan 2018 - 14:00

Bonjour
Mon webasto air top 3500(chauffage stationnaire) est en panne depuis 2 ans. Hors la décharge de mes batteries a commencé cet été, je ne pense pas que ça vienne de lui.
D'après ce que je sais sur mon Cali, j'ai des fusibles à 3 endroits: sous le siège conducteur, derrière le porte bouteille et à coté de la batterie moteur. Quelqu'un aurait un plan pour savoir à quoi correspond chaque fusible? Il y en a bien une 60aine en tout!!!!

mariebd
Nouveau membre
Nouveau membre

Féminin Age : 43
Messages : 7
Date d'inscription : 04/07/2017
Localisation (Ville) : gévezé
N° de Département : 35

Revenir en haut Aller en bas

Batteries auxiliaires neuves se déchargent

Message  mariebd le Mar 9 Jan 2018 - 14:13

Rebonjour,
Je n'avais pas précisé mais j'ai ajouté un contrôleur de charge solaire sur la batterie auxiliaire située dans le coffre. On m'avait dit que ça ne consommait presque rien mais je commence à penser que ça viendrait de lui. Mon panneau solaire n'est pas fixe, je peux le brancher et le débrancher quand je veux. Par contre mon contrôleur est tout le temps allumé. Je devrais peut être installer un coupe circuit supplémentaire entre ma batterie et mon chargeur?
Voici une photo de mon chargeur et une avec les indications de mon panneau. Que dois-je prendre comme ref de coupe circuit?
Fichiers joints
04B453D9-48E6-4E6E-AC13-6025F0AB1F79.JPG Vous n'avez pas la permission de télécharger les fichiers joints.(163 Ko) Téléchargé 3 fois
9852734E-AAC3-469D-A49B-DD7922E7A0AB.JPG Vous n'avez pas la permission de télécharger les fichiers joints.(229 Ko) Téléchargé 2 fois

mariebd
Nouveau membre
Nouveau membre

Féminin Age : 43
Messages : 7
Date d'inscription : 04/07/2017
Localisation (Ville) : gévezé
N° de Département : 35

Revenir en haut Aller en bas

Re: Batteries auxiliaires neuves se déchargent

Message  Nosol le Mar 9 Jan 2018 - 14:32

Débranche déjà ton contrôleur de charge solaire et test tu sera fixé avant de lui mettre un coupe circuit.

_________________
Transporter 2.0L 140cv L2H1 de 2014, 170 000km
avatar
Nosol
Conducteur T5
Conducteur T5

Masculin Age : 40
Messages : 276
Date d'inscription : 03/09/2017
Localisation (Ville) : Caen
N° de Département : 14

Revenir en haut Aller en bas

Re: Batteries auxiliaires neuves se déchargent

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum